İpucu

Dizüstü bilgisayarı kullanmadan önce bunu dikkatlice okuyunuz.

Yasal Uyarılar

European _ WEEE

Eski cihazınızın atılması

  • Üzeri çizili tekerli çöp arabası işaretinin ürüne iliştirilmesi ürünün 2002/96/EC nolu Avrupa Yönergesine dahil olduğu anlamına gelmektedir.

  • Tüm elektrikli ve elektronik ürünler, hükümet ya da yerel idareler tarafından belirlenen toplama tesislerinde belediye atıklarından ayrı olarak imha edilmelidir.

  • Eski cihazınızın doğru imha edilmesi çevre ve insan üzerindeki potansiyel olumsuz etkilerini önlemede yardımcı olacaktır.

  • Eski cihazınızın imhası hakkında daha ayrıntılı bilgi için, lütfen bölge büronuz, atık imha servisi veya ürünü satın aldığınız mağaza ile temasa geçiniz.

LG Intelligent Update Kullanımı

Bir sürücüyü veya uygulamayı kurmak için, LG Electronics tarafından sağlanan LG Intelligent Update'i kullanın.

  1. Sistem için optimum ortamı yapılandırmanız için size yol gösterir.

  2. Kullanmadan önce size genel bir bilgi verir.

Ez Kullanıcı Kılavuzu/Ez Sorun Giderme Kullanımı

Cihazı daha güvenilir bir şekilde kullanmanız için Ez Kullanıcı Kılavuzu/Ez Sorun Giderme bölümünü sağlıyoruz.

LG Intelligent Update > Manuel Kurulumu > Uygulama'yı seçerek bunları kurun.

Yardım düğmesine tıklayın ve Ez Kullanıcı Kılavuzu ve Ez Sorun Giderme'yi nasıl kullanacağınızı öğrenmek için Tur'a bakın.

  1. İçindekiler

  2. Giriş sayfası:

  3. Help: Sorularınıza cevap vermenize ve sorunlarınızı çözmenize yardımcı olur.

Ez Kullanıcı Kılavuzu

LG Electronics ürünü satın aldığınız için teşekkür ederiz.

Bu cihaz en son teknoloji kullanılarak üretilmiş ve güvenilirliği test edilmiştir.

Güvenilir kullanım için, lütfen bu elkitabını önceden okuyunuz.

Aşağıdaki işaretler dikkatli olmanız gereken tehlikeleri ve güvenlik durumlarını size bildirmektedir. Herhangi bir muhtemel tehlike durumuna sebep olmamak için işaretli talimatları okuyunuz.

Uyarı | Talimatlara uyulmaması ciddi fiziksel veya ölümcül yaralanmalara sebep olabilir.
Dikkat | Talimatlara uyulmaması vücuda veya cihaza küçük çaplı hasar verebilir.
İpucu | Aşağıdaki bilgilerin kullanıcının makineyi daha etkili bir şekilde kullanmasına yardımcı olmak için eklendiğini gösterir.
İsteğe bağlı | İlgili parçanın isteğe bağlı olduğunu gösterir, bu nedenle ayrı olarak satın alınmalıdır ya da model türüne göre farklı olabilir.

Microsoft, MS, WinPE ve WINDOWS Microsoft Corporation'ın tescilli ticari markalarıdır.

IBM, IBM Personal Computer, PS/2 vePC AT International Business Machines Corporation'ın tescilli ticari markalarıdır.

LG logosu LG Corporation'ın tescilli ticari markasıdır.

SONY ve Memory Stick SONY Corporation'ın tescilli ticari markasıdır.

Transcend logosu Transcend Corporation'ın tescilli ticari markasıdır.

SD logosu SecureDigital Corporation'ın tescilli ticari markasıdır.

xD logosu FUJIFILM Co. ltd'nin tescilli ticari markasıdır.

Telif Hakkı (C) 2008, LG Electronics Inc., DigitalMate Co., Ltd.

Her ne kadar dikkatli bir şekilde belgelenmiş olsa da bu kılavuz mükemmel olmayabilir ve bazı hatalı bölümler içerebilir. Bu bölümler için anlayış göstermenizi rica ederiz.

Bu elkitabındaki örnek olarak gösterilen şekiller gerçek ürün ile tam olarak aynı olmayabilir.

LG Electronics Inc. elkitabını iyileştirmek amacıyla önceden haber vermeksizin herhangi bir kısmını değiştirme hakkına sahiptir.

Bu elkitabının izinsiz çoğaltması veya kopyalanması kesinlikle yasaktır.

Bu ürün evde kullanım için tasarlanmıştır ve Elektromanyetik Girişim Testini geçmiştir. Bu nedenle bu ürün sadece yerleşim alanlarında değil, diğer yerlerde de kullanılabilir.

Menşe-i Ülke: Çin

Üretici Firma: LG Electronics Inc.

Ez Kullanıcı Kılavuzu Turu

  1. Araç çubuğu

    • Gizle/Göster: Gezinim penceresini gizler veya gösterir.

    • Önceki: İçindekiler ile aynı sıralamada önceki sayfayı gösterir.

    • İleri: İçindekiler ile aynı sıralamada sonraki sayfayı gösterir.

    • Geri: Gezinti geçmişinde önceki sayfayı gösterir.

    • Giriş sayfası: Giriş sayfasını gösterir.

    • Yazdır: Mevcut sayfayı yazdırır.

    • Seçenek: Seçenekleri gösterir.

    • Help: En çok bu kılavuzda gezinmek için kullanılır.

  2. Gezinti Çubuğu

    • Endeks: Konuları kategorilere ayrılmış liste olarak gösterir.

    • Ara: Kullanıcıların anahtar sözcükleri girmelerine ve manuel olarak arama yapmalarına olanak sağlar.

  3. Açıklama Penceresi

    • Seçilen öğenin açıklamasını gösterir.


Önemli güvenlik bilgisi

Cihazın yaşam ömrünü kısaltan istenmeyen çevre etkilerinden lütfen kaçının. Cihazı güvenilir ve sağlam bir yerde kullanın.

Dikkatsiz kullanımlar ile istenmeyen ortamlarda kullanım durumları garantiye dahil değildir.

Kurulum

Uyarı

Cihazı çamaşırhane veya banyo gibi nemli yerlerde kullanmayın.

  • Rutubet arızalanmaya veya elektrik çarpmasına sebep olabilir.

  • İstenen sıcaklık ve nem aralıkları sırasıyla 10 ile [image] 35 ve %80 ile 20 RH arasındadır.

Kurutucu ve saran plastik maddeleri doğru bir şekilde kullanın.

  • Kurutucu ve saran plastik maddeler boğulmaya sebep olabilir.

Ürünü tozsuz bir ortamda kullanın.

  • Aksi halde sistem doğru çalışmayabilir.

Bilgisayarın çevresine 15 cmden daha yakın mesafeye herhangi bir nesne koymayın.

  • Aksi halde, yetersiz havalandırma cihazı içerden aşırı ısındırabilir ve açığa çıkan ısı sizi yakabilir.

Dikkat

Cihazı güvenilir bir yere yerleştirin, böylece cihaz düşmez.

  • Düşmesi halinde, cihaz hasar görebilir ve hatta yaralanmaya sebep olabilir.

Bilgisayarı manyetik bir nesne yakınına bırakmayın ya da manyetik bir nesne yakınında kullanmayın.

  • Aksi halde, H/D ve sistem zarar görebilir ve düzgün bir şekilde çalışmayabilir.

Bilgisayarı manyetik düğmeler de dahil manyetik nesneler içeren bir çanta üzerine asla yerleştirmeyin.

  • Aksi halde, H/D ve sistem zarar görebilir ve düzgün bir şekilde çalışmayabilir.

Ürünü elektromanyetik etkileşim bulunmayan bir yerde çalıştırın.

  • Güçlü manyetik alan oluşturan elektronik aletler ile bilgisayar arasında uygun bir mesafe bulundurun.

  • Aksi halde, sabit sürücünüzdeki veriler kaybolabilir veya LCD'nin rengi bozulabilir.

Cihazın üzerine ağır bir cisim koymayın.

  • Düşmesi halinde, nesne cihaza hasar verebilir ve yaralanmaya sebep olabilir.

Pilin Kullanılması

Uyarı

Pili sadece verilen alet ile şarj edin.

  • Aksi halde, pil hasar görerek yangın tehlikesi oluşturabilir.

Pili atmayın veya sökmeyin.

  • Oluşan bozukluk yaralanma, patlama veya yangına sebep olabilir.

LG Electronic Inc. tarafından onaylanan pilleri kullanın

  • Aksi halde patlama veya yangın meydana gelebilir.

Pilin araba kontak anahtarı veya kağıt klipsi gibi metal nesneler ile temas etmesini önleyin.

  • Aksi halde, pil aşırı ısınarak yangın veya yaralanma ile sonuçlanabilir.

Pili ısıdan uzak tutun.

  • Aksi halde patlama veya yangın meydana gelebilir.

Pili kısa devre yaptırmayın.

  • Aksi halde patlayabilir.

Pilden sızıntı ya da kötü bir koku geliyorsa pili çıkarın ve bölgenizdeki servis merkezi ile temasa geçin.

  • Patlayabilir veya yangına sebep olabilir.

Kullanılmış (yedek) pili rasgele atmayın.

  • Patlayabilir veya yangına sebep olabilir.

  • İmha yöntemleri ülkeye ve bölgeye göre farklı olabilir. Kullanılan pili ülke ve bölgenin güvenlik kurallarına göre imha edin.

Pilden sızıntı ya da kötü bir koku geliyorsa pili çıkarın ve bölgenizdeki servis merkezi ile temasa geçin.

  • Patlayabilir veya yangına sebep olabilir.

Rutubetten ve araba ya da sauna gibi sıcaklığın 60 [image] üzerine çıktığı ortamlardan kaçının.

  • Patlayabilir veya yangına sebep olabilir.

Pili çocukların veya evcil hayvanların ulaşamayacağı yerlerde saklayın.

  • Hasar görürse, yaralanmaya sebep olabilir.

Pilin keskin bir nesne ile delinmesinden veya evcil hayvanınız tarafından çiğnenmesinden kaçının.

  • Patlayabilir veya yangına sebep olabilir.

Pili suya batırmayın.

  • Aksi halde, pil hasar görerek patlama tehlikesi oluşturabilir.

Kurulum sonrası pilin cihaza kilitlendiğinden emin olun.

  • Aksi halde, pil hasar görebilir.

Dizüstü bilgisayarı halı, battaniye ya da yatak üzerinde kullanmayın.

  • Ürün arızalanabilir, sıcaklık artışı nedeniyle yangına ya da kullanıcıda yanık oluşmasına neden olabilir.

Kullanım öncesi pilin üzerine basılan talimatları dikkatlice okuyun.

  • Pili oda sıcaklığında tutun. Pili doğru şekilde saklamak için bu kılavuzda verilen ipuçlarına ve yönergelere bakınız.

AC Adaptörünün kullanılması

Uyarı

Gevşek fişleri veya hasarlı güç kablolarını kullanmayın.

  • Elektrik çarpması veya yangın meydana gelebilir.

Elleriniz ıslakken güç kablosuna dokunmayın.

  • Aksi halde, elektrik çarpabilir.

Elektrik ile olan bağlantısını keserken kablo yerine fişten çekin.

  • Aksi halde, yangın çıkabilir veya ürün hasar görebilir.

Cihazı doğru voltaj değerinde çalıştırın.

  • aşırı voltaj ürüne zarar verebilir, elektrik çarpması veya yangın ile sonuçlanabilir.

Topraklamalı elektrik prizleri ve uygun nominal elektrik beslemesi kullanın.

  • Elektrik sızıntısı elektrik çarpması veya yangına sebep olabilir.

Güç kablosunu prize takın.

  • Gevşek güç kablosu bağlantısı yangına sebep olabilir.

Kablodan veya fişten garip gürültü gelmesi halinde, güç kablosunu derhal prizden çekin ve servis merkezi ile temasa geçin.

  • Yangın veya elektrik çarpması meydana gelebilir.

Güç beslemesini ve adaptörü asla sökmeyin.

  • Hasarlı bir güç kablosu elektrik çarpması veya yangına sebep olabilir.

Topraklanmış uç bulunan bir fiş kullanın.

  • Topraklanmamışsa, cihaz hasar görebilir veya elektrik çarpmasına sebep olabilir.

Takmadan önce elektrik prizinin topraklandığından emin olun.

  • Aksi halde, güç sızıntısından elektrik çarpabilir.

Güç kablosunu ve prizi daima temiz tutun.

  • Yangın çıkabilir.

Kabloyu bükerek veya üzerine basarak zarar vermeyin. Çocukların ve evcil hayvanları güç kablosundan zarar görmesini önleyin.

  • Bozulan kablo bilgisayar parçalarına zarar verebilir veya yangın veya elektrik çarpmasına sebep olabilir.

Cihazı temizlemeden önce cihazın bağlantılarını tamamen kesin.

  • Aksi halde, elektrik çarpabilir veya bozulma meydana gelebilir..

Güç devresi ve cihaz ıslanırsa, bölgenizdeki servis merkezi ile temasa geçmeden önce pilin, AC adaptörünün ve diğer parçaların bağlantısını kesin.

  • Aksi halde, elektrik çarpabilir.

Dizüstü Bilgisayarın Kullanılması

Uyarı

Bilgisayarı doğru bir temizleyici madde kullanarak temizleyin ve tekrar kullanmadan önce tamamen kurulayın.

  • Eğer bilgisayar kullanılırken ıslaksa, elektrik çarpabilir veya yangın çıkabilir.

Şimşek çaktığında, cihazın elektrik, modem, LAN ve diğer bağlantılarını kesin.

  • Elektrik çarpması veya yangın meydana gelebilir.

Bilgisayarın yanına içi su dolu bardak veya diğer kapları koymayın.

  • Cihaz ıslanırsa, yangın çıkabilir veya elektrik çarpabilir.

Modemi ana telefon sistemine bağlamayın.

  • Yangın çıkabilir veya ürün hasar görebilir.

Bilgisayarı düşürürseniz veya zarar verirseniz, gücü kesin ve güvenlik kontrolü için bölgenizdeki servis merkezi ile temasa geçin.

  • Eğer hasar gören bir bilgisayar sürekli olarak kullanılırsa, elektrik çarpabilir veya yangın çıkabilir.

Yanan bir mumu veya sigarayı bilgisayarın üzerine koymayın.

  • Yangın çıkabilir.

LCD panelindeki floresan lambasında civa vardır.

  • LCD panelindeki sıvı ile temas ederseniz, maddeyi su kullanarak derhal temizleyin. En ufak bir zorluk hissederseniz, derhal doktorunuzu ziyaret ediniz.

Bilgisayardan koku veya duman gelirse, bilgisayarı kullanmayı durdurun ve bölgenizdeki servis merkezi ile temasa geçmeden önce güç bağlantısını kesin.

  • Yangın çıkabilir.

Çok fazla bilgisayar oyunu oynamayın.

  • Uzun süre bilgisayar oyunu oynamanız zihinsel bozukluklara sebep olabilir. Çocuklar ve büyükler de dahil olmak üzere zayıf kişilerde fiziksel bozukluklara sebep olabilir.

  • 3D modunda iken gürültü duyabilirsiniz.

Dikkat

Klavyenin üzerine kalem gibi nesneler bırakmayın.

  • Cisim klavyenin üzerinde iken LCD panelini yanlışlıkla kapatarak LCD paneline zarar verebilirsiniz.

LCD paneline keskin cisimler ile basmayın veya çizmeyin.

  • Bozulmasına sebep olabilir.

Paneli kapatmadan önce gücün kapatıldığından emin olun.

  • ıcaklık artışı nedeniyle cihaz deforma olabilir.

  • Sistem çalışırken bilgisayarın alt kısmı ısınır. Lütfen bilgisayarın altına dokunmaktan ve bilgisayarı kucağınıza koymaktan kaçının.

LCD paneline aşırı kuvvet uygulamayın veya düşürmeyin.

  • LD cam panelini kırabilirsiniz.

LCD panelini bir elinizle zorlayarak açmayın.

  • Cihaz bükülebilir.

LCD panelini temizlemek için, belirtilen temizleyicileri ve yumuşak bezi kullanın ve paneli bir yönde temizleyin.

  • Çok fazla kuvvet uygulamanız panele zarar verebilir.

Bilgisayar parçalarını kullanırken elkitabındaki talimatları yerine getirin.

  • Aksi halde, hasar görülebilir.

PC kart yuvasına parmağınızı veya herhangi bir nesneyi sokmayın.

  • Yaralanma veya elektrik çarpması meydana gelebilir.

Bilgisayarınıza bir koruma programı kurun ve yasadışı programları indirmeyin ya da porno ve benzeri görüntüler içeren bir web sitesine erişim sağlamayınız.

  • Sistem virüs kapabilir veya bozulabilir.

Bilgisayarınız onarıldıktan sonra mühendislerimizden birinden güvenlik kontrolü yapmalarını isteyiniz.

  • Aksi halde, elektrik çarpabilir veya yangın çıkabilir.

Reşit olmayan kişiler için yasa dışı veya porno görüntüler içeren web sitelerine erişimi engelleyen bir program kurmanızı öneririz.

  • Reşit olmayan kişilerin yetişkinlere yönelik sitelere erişimleri bedensel dengelerinin bozulmasına ve hatta travma geçirmelerine sebep olaabilir. Cihazı tüm aileniz kullanıyorsa çocuklarınız için fazladan önlem alınız.

CD-ROM sürücüsü çalışıyorken Çıkartma düğmesine basmayın.

  • Veriler kaybolabilir veya disk beklenmeyen şekilde fırlayarak yaralanmaya sebep olabilir.

Cihazı ısıtıcılar gibi ısı yayan aletlerden uzak tutun.

  • Ürün deforma olabilir veya yangın çıkabilir.

Yuvalara ilgili aletlerin dışında herhangi bir alet sokmayın.

  • Aksi halde, ürün hasar görebilir.

Hasarlı bir CD-ROM diskini veya floppy diski kullanmayın.

  • Ürünün hasar görmesine veya bedensel yaralanmaya sebep olabilir.

Çocukların parmaklarını CD sürücü tepsisine sıkıştırmalarını önleyin.

  • Parmak tepsiye sıkışarak yaralanabilir.

Bir CD'yi çıkarmak için, CD programını kapatın ve sürücü lambası kapandığında Çıkartma düğmesine basın.

  • Aksi halde, hızlı dönen CD tepsiden fırlayarak sizi yaralayabilir.

Kenarlardaki havalandırma deliklerini herhangi bir nesne ile kapatmayın.

  • Aksi halde, elektrik çarpabilir.

Cihazı araç içinde bırakmayın.

  • Pil patlama veya yangına sebep olabilir.

Mikrodalga veya plazma lambasından itibaren 5 m'lik yarıçapa sahip alanda kablosuz LAN bağlantısı kullanmayın. Kablosuz LAN'ı ve plazma ampülünü menzil dahilinde kullanmak zorunda kalırsanız, bu işlemi 11 ile 13 arasındaki kanalda gerçekleştirin.

  • Bağlantı kurulsa dahi aktarım hızı düşebilir.

Bilgisayarı uzun süre kullanmayacaksanız kapatın.

  • Pilin aşırı ısınmasına neden olabilir.

Dizüstü Bilgisayarın Yükseltilmesi

Uyarı

Cihazı yükseltmek için, sistemi kapatın ve güç kablosu ile pilin bağlantısını kesin. Varsa modeme bağlanan telefon hattının bağlantısını kesin.

  • Elektrik çarpması veya yangın meydana gelebilir.

Cihazı söktüğünüzde ve yükselttiğinizde, cıvatalar da dahil olmak üzere çocukların herhangi bir parçayı yutmalarını önleyin.

  • Bir çocuk somun yutarsa, boğulabilir.

  • Bu durumda derhal doktora gidiniz.

Dikkat

Lütfen LG Electronics Inc. tarafından onaylanan parçaları kullanın

  • Aksi halde, yangın çıkabilir veya ürün hasar görebilir.

LG Electronics Inc. tarafından üretilmeyen çevrebirim aygıtını kullanmadan önce servis mühendisiniz ile temasa geçiniz.

  • Ürün hasar görebilir.

Cihazı rastgele sökmeyin veya oynamayın.

  • Elektrik çarpabilir ve bunun için garanti hizmetinden faydalanamayabilirsiniz.

Cihazın parçalarını ve aletleri dikkatlice kullanın.

  • Ürün hasar görebilir.

Cihazı elektriğe bağlamadan önce kasa da dahil olmak üzere herşeyin tamamen takıldığından emin olun.

  • Açıkta kalan herhangi bir parça elektrik çarpmasına sebep olabilir.

Sökerken cihazın herhangi bir parçasını veya aleti düşürmeyin.

  • Düşerse, hasar görebilir ve yaralanmaya sebep olabilir.

Dizüstü Bilgisayarın Taşınması

Dikkat

Cihazı taşımak için gücü kapatın ve tüm kabloların bağlantısını kesin.

  • Aksi halde, kabloya takılarak bilgisayara hasar verebilir ve yaralanabilirsiniz.

Uçakta iken uçuş görevlilerinin talimatlarına uyunuz.

  • Dizüstü bilgisayarın uçuş sırasında kullanılması uçak kazasına sebep olabilir.

Cihazı LCD paneli açık şekilde taşımayın.

  • Aksi halde, ürün hasar görebilir.

Cihazı arabada bırakacağınızda gölgede bırakın.

  • Ürün deforme olabilir veya sıcaklık artışı sebebiyle yangın çıkarabilir.

Cihazı taşırken cihaz çaprmaya karşı koruyun.

  • Sistem hasar görebilir veya yaralanma ile sonuçlanabilir.

Cihazı kendisi için tasarlanan bir çantada taşıyın.

  • Başka bir çantada taşınması ürünün zarar görmesine sebep olabilir.

Cihaz uzun süre kullanılmayacaksa, pili çıkarın ve saklamak için cihazdaki elektriği deşarj edin.

  • Bu şekilde pil optimum durumda tutulabilir.

Bilgisayarı iyi havalandırılmayan bir yerde (örn. çanta) uzun süre ya da tekrarlanan sürelerde çalışır halde bırakmayın.

  • Pil aşırı ısınabilir ve yangına neden olabilir.

Veri Kaybını Önlemek için Güvenlik Notları (HDD Yönetimi)

Dikkat

Veri kaybını önlemek için bilgisayarı dikkatli kullanın.

  • Sabit disk çarpamalara karşı hassas olduğundan, lütfen önemli verilerinizi daima yedekleyin.

  • Üretici firma kendi hatanızın sebep olduğu herhangi bir sabit disk verisi kaybından sorumlu olmayacaktır.

Şu durumlarda sabit disk hasarı veya veri kaybı oluşabilir:

  • Sökme ve takma işlemleri sırasında dışardan çarpmalar meydana gelebilir.

  • Bilgisayar, elektrik kesintisi nedeniyle anormal şekilde sıfırlanırsa (yeniden başlarsa), sabit disk hasar görebilir.

  • Bilgisayara virüs bulaşarak verileri kurtarılamaz şekilde virüslendirir.

  • Bilgisayarın anormal şekilde kapatılması bilgisayara zarar verebilir.

  • Sabit disk çalışırken taşınırsa, sallanırsa veya çarparsa, dosya bozulabili ya da bozuk sektör oluşabilir.

Sabit disk hasarının sebep olduğu hasarı en aza indirgemek için verilerinizi yedeklemeniz önerilir.

  • Üretici firma, herhangi bir veri kaybından sorumlu değildir.

Windows Vista™ Bulunan PC Kullanımı için Güvenlik Tedbirleri

Dikkat

Windows Vista Yüklü PC kullanıcıların bilgi yapılandırma, arama, güvenlik ve kararlılık konularındaki önemli gelişmelerden faydalanabilecekleri bir ortam sunmaktadır. Ancak, Windows Vista Yüklü PC logosuna sahip her bilgisayar Windows Vista özelliklerinin tamamını desteklememektedir. Windows Vista'nın Windows Aero'daki gibi birinci sınıf özellikleri için daha güçlü donanım kombinasyonu gereklidir.

  • Windows Vista Yüklü PC gerekli olan parçalar ve daha güçlü parçalar ile donatılarak

    sorunsuz çalışır.

  • Cihazda Vista Capable logosu bulunmasına rağmen, Windows Vista OS'ne yükseltme maliyeti

    cihazın sahibine aittir.

  • Windows Vista Yüklü logosu olmayan diğer bilgisayarlar için

  • Daha fazla bilgi için, http://www.windowsvista.com/getready sayfasına bakınız.

Bilgisayarı kullanırken, aşağıda gösterildiği gibi doğru şekilde oturun.

  1. Işığı doğrudan monitöre yansıtmayın.

  2. Ekranın üst kısmını göz seviyesinden hafif alçak olacak şekilde düz olarak ayarlayın.

  3. Işığın yansımamasını sağlayarak ekranı ayarlayın.

  4. Boynunuzu ve sırtınızı düz tutun.

  5. Ellerinizi, bileklerinizi ve kollarınızı yatay tutun.

  6. Ellerinizi ve kollarınızı klavye ile ayarlamak için sandalyenizi ayarlayın.

Uyarı

  • Bilgisayarı uzun süre kullanmak bedeninizi yorar.

  • 50 dakikalık kullanım sonrası 10 dakikalık bir mola verilmelidir. Bilgisayarı günde 2 saatten daha uzun süre kullanmayın.

  • Düzenli olarak dinlenin ve vücudunuzu gerin.

Sesin ayarlanması (kulaklık ve hoparlörler)

Müzik dinlemeden önce sesi kontrol edin

  • Kulaklık kullanmadan önce sesin yüksek olup olmadığını kontrol edin.

  • Kulaklığı uzun süre kullanmayın.

Sistem Koruma Özelliği

İç sıcaklık artınca Sistem Koruma özelliği otomatik olarak bilgisayarı derin uykuya sokar ya da kapatır. Bilgisayar, sıcaklık değeri normal düzeye düşene kadar açılamaz.


Dizüstü Bilgisayarda Tur

Dizsüt Bilgisayarını Açma/Kapama

  1. Dizüstü Bilgisayarın kapağını yukarı kaldırın.

    • En iyi konumu elde etmek için açıyı ayarlayın.

  2. Kullandıktan sonra bilgisayarı kapattığınızdan emin olun.


Çalışma Durum Lambaları

  1. Güç Lambası:

    • Yanıp sönüyor: Sistem Beklemede

    • Açık: Sistem AC gücünde veya pilinde çalışmaktadır.

    • Kapalı: Sistem kapalı veya derin uykuda.

  2. AC Güç ve Pil Durum Lambası

    • Turuncu: Pil şarj oluyor.

    • Turuncu/Yeşil Yanıp sönüyor: %90'dan fazla şarj oldu

    • Kapalı: AC adaptörü bağlanmadı ve pil deşarj oluyor.

    • Yeşil: AC adaptörü bağlandı ve pil şarj durumunda değil veya pil tam şarj oldu.

    • Yeşil Yanıp Sönüyor: Pilin %10'undan azı şarj oldu.

    • Kırmızı yanıp sönüyor: Arıza durumunda

    • Pil zayıf uyarısının ardından kapanmış ya da Derin uyku moduna geçen sistemi açmaya çalışırsanız, sistem açılmayacak fakat lamba üç kez yanıp sönecektir.

  3. Sabit Disk Sürücüsü Lambası

    • HDD çalışırken lamba açılır.

      Sabit disk lambası açıkken gücü zorlayarak kapatmayın. Aksi halde, veri bozulabilir.

  4. Num Lock lambası

    • R510, RB510, RV510, RD510 Serisi: Num Lk tuşuna basarak Num Lock özelliğini etkinleştirebilirsiniz. Ardından, Num Lock lambası açılacak ve nümerik klavyeyi kullanarak (0 ~ 9) rakamlarını girebileceksiniz. Num Lk tuşuna tekrar basarak NumLock özelliğini kapatabilir ve tuşları oklar da dahil olmak üzere küçük harf işaretleri olarak kullanabilirsiniz.

    • R410, RB410, RV410, RD410 Serisi: Kullanıcı Fn +Scr Lk (Num Lk) tuşlarına basarak Num Lock özelliğini etkinleştirebilir. Ardından, Num Lock lambası açılacak ve kullanıcı aşağıdaki klavye parçalarını kullanarak sayı (0 ~ 9) girebilecektir. Kullanıcı Num Lock lambasını Fn +Scr LK (Num LK) tuşlarına tekrar basarak kapatabilir ve alfabetik karakterler girebilir. ("Harici Klavye Bağlandığında Sayısal Tuş Takımını Durdur" özelliği OSD'nin Klavye/Dokunmatik Ped Ayarında etkinleştirilirse, harici klavye bağlansa dahi lamba açılmayacaktır.)

  5. Caps Lock lambası

    • Etkin olduğunda Caps Lock lambası yanar. Lamba yandığında, büyük harfleri Shift tuşuna basmadan yazabilirsiniz.

  6. Kablosuz LAN/Bluetooth lambası

    • Kapalı: Kablosuz LAN/Bluetooth kullanılmıyor.

    • Yanıp sönüyor (kısa aralıklı): Kablosuz LAN/Bluetooth bağlanır ve veri aktarılır.

    • Yanıp sönüyor (her 2 - 3 saniyede): Kablosuz Radyo açıkken Kablosuz LAN/Bluetooth bağlı değil.

    • Yanıp sönüyor (her 3 - 4 saniyede): Erişim noktası kablosuz LAN/Bluetooth'u bağlamak için aranır.

    • Açık: Erişim noktası aranıyor veya kablosuz LAN/Bluetooth bağlandı.

      Kablosuz LAN/Bluetooth lambası model türüne bağlı olarak farklı çalışabilir.

      Kablosuz LAN kartı ve Bluetooth aygıtı isteğe bağlıdır ve dolayısıyla bazı modellerde desteklenmemektedir.


Sistemin kullanılması

Pilin Çalıştırılması

Dizüstü Bilgisayar AC gücünde veya pilinde çalışır. Bu bölümde kullanıcının yeni sistem için ilk olarak yapması gereken prosedür açıklanmıştır. Verilen AC adaptörü hem 100V hem de 240V'da kullanılabilir.

Yeni pili kullanmadan önce AC adaptörü ile şarj edin.

Bkz. Kullanıcı Kılavuzu Pili AC Adaptörü ile Şarj Etmek.

  1. Pil paketi yuvasını görmek ve paketi yerleştirmek için cihazı ters çevirin.

    • Pil paketini aşağıdaki şekilde gösterildiği gibi pil yuvasına yerleştirin ve bir klik sesi duyuncaya kadar ok yönünde itin.

  2. Cihazı açın ve güç verin.

  3. Pil durumunu kontrol edin.

    • Pil durum lambası yanıp söndüğünde, kullanmadan önce AC adaptörünü kullanarak tam şarj edin.

  4. Pil paketini çıkarmak için, aşağıdaki şekilde gösterildiği gibi Açma düğmesini sola itin ve pil paketini ok yönünde kaldırın.

Dikkat

LG Electronic Inc. tarafından onaylanan pilleri kullanın

  • Onaylanmayan piller patlayabilir.

  • Pil paketini değiştirmeden önce gücün kapatıldığından emin olun.

Cihaz kullanılmıyorken pil paketini dışarıda tutun.

  • Aksi halde, yangın çıkabilir ve ürün hasar görebilir.

Pili daha etkili şekilde kullanmak için, aşağıdakileri dikkatlice okuyunuz.

  • Doğal deşarj: Pil kullanılmasa dahi doğal olarak biter.

  • Periyodik tam (de)şarj: Şarj yarıdayken sürekli olarak yeniden şarj edilmesi çalışma zamanını yavaş yavaş kısaltır. Kullanım süresini uzatmak için, pili tam olarak bir veya iki kez şarj edin ve deşarj edin. Optimum kullanım için, her 30 - 60 günde bir tam şarj/deşarj edin. Bundan daha iyisi pili bittikten sonra tekrar şarj edin.

Pili güvenli ve verimli bir şekilde kullanmak için aşağıdaki talimatları izleyin.

  • Pili kısa devre yaptırmayın.

  • Pili ısıdan uzak tutun.

  • Pili oda sıcaklığında tutun (0 [image] ~ 60 [image] arası).

  • Pil paketini sökmeyin veya su ya da ateşe atmayın.

  • Pili çocukların ulaşamayacağı yerlerde saklayın.

Pil kapasitesi şarj ve deşarj sırasındaki kimyasal tepkimeler nedeniyle değişebilir.

  • Sistem LG bataryalarının şarj durumunu sık sık kontrol eder ve ardından mevcut sistem ayarındaki gerçek batarya süresini hesaplar ve gösterir.

  • Pil yıpranan bir üründür ve dolayısıyla kullanıldıkça kullanım ömrü kısalır. Pilin çalışma süresi de buna göre kısalabilir.

  • Batarya tam şarj olduğunda, makine şarjı durdurur ve batarya şarj düzeyi %95'in altına düştüğünde şarj etmeye devam eder.

  • Batarya tam şarj olmadığında dahi Batarya Durum lambası kapanabilir ve batarya tam şarj olduğunda turuncu renkte yanıp sönebilir. Bu, batarya ömrünü korumak ve şarj durumunu algılamak ve şarj durumunu güncellemek için olan önlemlerden dolayı olmaktadır. Bir süre sonra normale döneceğinden endişelenmenize gerek yoktur.


Pili AC Adaptörü ile Şarj Etmek

Dizüstü Bilgisayar AC gücünde veya pilinde çalışır.

Bu bölümde kullanıcının yeni sistem için ilk olarak yapması gereken prosedür açıklanmıştır.

Verilen AC adaptörü hem 100V hem de 240V'da kullanılabilir.

  1. AC adaptörünü güç kablosunu kullanarak elektrik prizine takın.

  2. Jak uçlu kabloyu kullanarak AC adaptörünü cihaza takın.

    1. AC Adaptörü

    2. Elektrik kablosu

  3. LCD panelini en uygun açı yapacak şekilkde ayarlayın.

  4. Cihazı açmak için güç düğmesine basın.

  • AC adaptörünü 110V'da kullanmak için farklı bir fiş gereklidir. (110V için olan ekstra fiş ayrıca satılır.)

Dikkat

Bilgisayarın üzerinde içinde sıvı bulunan bir kap bırakmayın.

  • Sistem kısa devre olur ve hasar görebilir.

Uyarı

Lütfen G Electronics tarafından onaylanan bir AC adaptörü kullanın.

  • Aksi halde patlama veya yangın meydana gelebilir.

    Pil şarjında ya da sistemin çalışmasında bir soruna neden olabilir.


Ağırlık engelleyicinin kullanımı

Dizüstü bilgisayarı taşımanız gerekirse ODD'u çıkarıp yerine ağırlık engelleyici monte ederek ağırlığı düşürmek isteyebilirsiniz.

Destek verilmesi model türüne göre farklı olabilir.

  1. ODD'u çıkarmak için aşağıdaki resimde gösterilen prosedürü izleyin.

  2. Ağırlık engelleyiciyi monte etmek için aşağıdaki resimde gösterilen prosedürü izleyin.

Ağırlık engelleyiciyi çıkarırken ve ODD'u monte ederken yukarıdaki prosedürü izleyin.

Dikkat

  • ODD ya da ağırlık engelleyiciyi monte etmeden/çıkarmadan önce bilgisayarı kapatmalısınız.

  • Sistem ODD'u tanımazsa bilgisayarı kapatıp açın.

  • Vidaları sabitlemek için bir tornavida kullandığınızdan emin olun.

  • Vidaların hiçbirini gevşetmemek için dikkatli olmalısınız.


Windows Vista Genel

Windows Vista kullanıcının bilgileri etkili şekilde araması ve sıralamasına yardımcı olmak için yaratıcı bilgi yönetimi yöntemleri sunar ve sistem ortamını dengede tutar. Ayrıca kullanıcının uygulamalara daha güvenilir şekilde ulaşmasına olanak sağlar. Kullanıcı dosyayı doğrudan Başlat menüsü'nden veya Gezgin'den aradığı için, kullanıcı zamandan ve efordan büyük tasarruf edebilir.

Windows Vista hakkıında ayrıntılı bilgi için, Başlat > Yardım ve Destek'i seçin.

Windows Vista Welcome Center

Welcome Center kullanıcının sistemi göz açıp kapayıncaya kadar optimize etmesine yardımcı olur.

Welcome Center sistemi ilk kez kullanırken varsayılan olarak belirir ve uyarı verilirse daha sonra da gösterilebilir.

  1. Başlat > Denetim Masası > Klasik Görünüm > Welcome Center'ı seçin.

  2. Görevi yerine getireceğiniz bir öğe seçin veya bilgiyi görüntüleyin.

    Welcome Center'da gösterilen öğeler model türüne ve spesifikasyona göre farklılık gösterebilir.

Windows Vista Masaüstü

Masaüstü model türüne ve yazılım sürümüne göre farklı olabilir.

  1. Başlat düğmesi

    • Tıklandığında Başlat menüsünü açar.

  2. Başlat menüsü

    • Doğrudan menüden başlatabileceğiniz Windows programlarını gösterir.

    • Bir uygulamayı veya dosyayı buradan bulmak için, arama terimlerini Anlık Arama alanına girin ve aramayı başlatın.

  3. Görev çubuğu

    • Sistemde şu anda çalışan tüm uygulama programlarını gösterir.

  4. Dil çubuğu

    • Klavyeden giriş yaparken dilleri değiştirmenize olanak sağlar.

  5. Görev çubuğu simgeleri ve saat

    • Ses, Güç Yönetimi, Yedekleme ve diğer temel yapılandırmaları ayarlamanıza olanak sağlar.

  6. Windows Yan Çubuğu ve Cihazlar

    • Windows Yan Çubuğu, Cihazlar adı verilen mini uygulamaları gösterir ve kullanıcı servis web sitesindeki varsayılan Windows Vista'nın en üstünden daha fazla indirebilir.

  7. Geri Dönüşüm Kutusu

    • İndirilen dosyaları ve klasörleri saklar. Geri Dönüşüm Kutusunu Boşalt, Geri Dönüşüm Kutusu'ndaki dosyaları ve klasörleri bilgisayardan kalıcı olarak siler. Silinen dosyalar ve klasörler geri yüklenemez.

Başlat menüsü

Windows'u başlatmak için tüm programların başlamasını gerektirir.

Masaüstü ve Başlat menüsü model türüne ve yazılım sürümüne göre farklı olabilir.

  1. Sabit Öğeler

  2. En Son Kullanılan Programlar

    • Programların sırası değiştirilebilir.

  3. Tüm Programlar

  4. Anlık Arama Alanı

    • Kullanıcının belirli bir uygulamayı, dosyayı, internetteki favorisini veya diğer birçok dosyayı aramasına olanak sağlar. Arama sözcükleri girin ve sonuçları kategoriye göre göstermek için aramayı başlatın.

  5. Kısayol

    • Belge, Resim, Müzik gibi klasör kategorilerini gösterir, böylece belirli bir dosyaya veya klasöre listeden doğrudan erişebilirsiniz.

Yardım ve Destek

Windows kullanımı hakkında bilgi sahibi olmanıza ve sorun giderme bilgileri ile teknik destek almanıza olanak sağlar. Bilgisayarı kullanmadan önce lütfen menüyü dikkatlice okuyun.

  1. Başlat düğmesine ve Yardım ve Destek'e Başlat menüsünden tıklayın.

  2. Ardından aşağıdaki ekran belirir.

    • İçerikleri Önerilen Başlıklar, Tam Metin Arama Eşleştirmeleri, Microsoft Knowledge Base vb'nden aramanıza olanak sağlar. Microsoft Knowledge Base sadece internet bağlandığında desteklenir.

    • Windows Vista'nın özellikleri hakkında bilgi sahibi olmak ve uygun öğelerden sorun giderme bilgileri almak gibi birçok sorun hakkında yardımcı olur.

    • Microsoft'un sunduğu bilgileri yakalar.

Kullanıcı Hesabı Kontrolü'nü etkinleştirir veya engeller

Kullanıcı Hesap Kontrolü (UAC) sistem yapılandırmalarındaki izinsiz değişiklikleri önler. Birisi ayarları değiştirmeye ya da diğerlerinin sistemi kullanmasını etkileyen bir program kurmaya çalıştığında, UAC ilk önce kişinin yetkisini onaylar.

Kullanıcı Hesabı Kontrolü'nün engellenmemesini öneririz. Bu özellik engellenirse, sistemi korumak için bunu derhal etkinleştirin.

  1. Başlat > Denetim Masası > Klasik Görünüm > Kullanıcı Hesapları'nı seçin.

  2. Kullanıcı Hesabı Kontrolünü aç veya kapat'a tıklayın. Varsa yönetici parolasını girin ve onaylayın.

  3. Kullanıcı Hesabı Kontrolü ile bilgisayarı daha güvenli koru'yu seçin veya seçimi kaldırın ve Tamam'a tıklayarak UAC'u etkinleştirin veya engelleyin.

Windows Aero'yu etkinleştir

Windows Aero, Windows Vista'nın mükemmel görsel efektlerini sunar. Windows canlandırmalarını yeni şeffaf ve hassas görsellikte sunar.

Windows Aero model türüne ve yazılım sürümüne bağlı olarak varsayılan olarak etkinleştirilir.

  1. Başlat > Denetim Masası > Klasik Görünüm > Kişiselleştirme > Windows Renk ve Görünüşü'nü seçin.

  2. Görünüş Ayarları penceresi belirdiğinde, Windows Aero'yu Renk şeması'nda seçin ve Tamam'a tıklayın.

  3. Şeffaflık özelliğinin uygulandığı Windows Aero etkinleştirilir.

Windows Aero'yu engelle

  1. Başlat > Denetim Masası > Klasik Görünüm > Kişiselleştirme > Windows Renk ve Görünüşü'nü seçin.

  2. Windows Rengi ve Görünüşü penceresi belirdiğinde, Daha fazla renk seçeneği için klasik görüntüyü aç'a tıklayın.

  3. Görünüş Ayarları penceresi belirdiğinde, Renk şeması'ndaki istedğiniz öğeleri seçin ve Tamam'a tıklayın.

  4. Windows Aero engellenir.

Windows Flip 3D kullanımı

Windows Flip 3D masaüstündeki tüm açık pencereleri bir ekranda görüntülemenize olanak sağlar. Flip 3D tüm açık pencereleri 3D, yığın görünüm'de gösterir.

Windows Flip 3D'yi kullanmak için Windows Aero özelliği etkinleştirilmelidir.

  1. Windows logo tuşuna ( [image]) + Sekmesine basarak Flip 3D'yi etkinleştirme ve engelleme arasında geçiş yapın.

  2. Açık pencerelerde dolaşmak için Windows logosuna ( [image]) tuşuna basılı tutun ve Sekme tuşuna basın veya sadece fare tekerini döndürün. Pencereleri saat yönünde ya da saatin ters yönünde birer birer çevirmek için Windows logosu tuşuna basılı tutun ve Sol veya Sağ ok tuşuna basın.

  3. Amaçlanan pencere en üstte göründüğünde, Windows logosu ( [image]) anahtarını bırakın. Yığında dolaşmadan bir pencereyi göstermek için, Windows logo anahtarına basılı tutun ve amaçlanan pencereye tıklayın.

  • Pencereleri Flip 3D durumunda sürekli olarak göstermek için, Ctrl + Windows logosu ( [image]) + Sekme tuşlarına basın. Bu durumda pencereleri birer birek çevirmek için Sekmeye basın. Bu durumda pencereleri saat yönünde veya saatin ters yönünde birer birer çevirmek için, Sol/Aşağı veya Sağ/Yukarı ok tuşuna basın. Enter'a basarak Flip 3D durumunu sonlandırın ve seçilen pencereyi açın.

Windows Vista Güç Yönetimi

Windows Vista, önceki Windows'dan daha güvenilir ve basit güç yönetim ortamı sağlar. Bununla Dizüstü Bilgisayarınızın gücü daha etkili harcamasını sağlayabilirsiniz.

  1. Başlat > Denetim Masası > Klasik Görünüm > Güç Seçenekleri'ni seçin.

  2. Bir güç planı seç penceresi belirdiğinde, Batarya Ölçüm Planları altında gösterilen öğelerden birini seçin.

    • Dengede: Gerektiğinde maksimum performans sağlar ve sistem kullanılmadığında güçten tasarruf eder.

    • Güç tasarrufu: Güçten tasarrruf etmek için sistem performansını düşürür. Bu plan batarya ömrünü uzatır.

    • Yüksek performans: Sistem performansını ve yanıt süresini artırır. Bu planda batarya uzun sürmez.

Sistem Sonlandırma Seçenekleri

Windows Vista'da sistemi Kilitleme Düğmesi menüsü'nden kapatabilirsiniz. Bu menü sistemdeki oturumu kapatmanıza, sistemi kilitlemenize veya yeniden başlatmanıza ve kullanıcıların oturumu kapatmadan hızlı değiştirmelerine olanak sağlar.

  1. Güç Düğmesi

    • Çalışmanızı ve programların durumu belleğe kaydeder ve ardından sistemi uykuya alır.

  2. Kilitleme Düğmesi

    • Kilitli olmayan sistemi kilitler.

  3. Kilitleme Düğmesi Menüsü

    • Kullanıcı Değiştir, Oturumu Kapat, Yeniden Başlat, Kapat ve diğer menüleri gösterir.

  • Uyku, güç tüketiminin az olduğu bir durumdur. Uyku'yu kullanırsanız, sistem açık olan tüm belgeleri ve programları Uyku moduna geçmeden önce kaydeder ve bunları hızlı şekilde kaldığınız yerden devam ettirmenize olanak sağlar.


CyberLink YouCam

CyberLink YouCam resim çekebilen ya da Web Kamerası üzerinden görüntü taşıyabilen programdır.

Buradaki şekiller önceden haber verilmeden değiştirilebilir.

Web Kamerası isteğe bağlıdır ve dolayısıyla bazı modellerde kurulamayabilir.

Bu işlemler hakkında daha fazla bilgi için, CyberLink Youcam Yardım'ına müracaat edin.

Cyberlink YouCam'in Kullanılması

  1. Programı çalıştırmak için Masaüstündeki CyberLink YouCam Simgesine [image] çift tıklayın.

  2. CyberLink YouCam ana penceresi aşağıdaki gibi görünür..

    1. Görüntüleyici: Web kamerası ekranını gösterir.

    2. Resim Galerisi: Resimleri ve hareketli görüntüleri kaydetmek, bu görüntüleri oynatmak ya da silmek için kullanın.

    3. Animasyon Efekti menüsü Ekranda bir kare ve animasyon efekti ekleyebilir.

    4. Kare / Animasyon Efekti menüsü Ekranda bir kare ve animasyon efekti ekleyebilir.

Önemli Düğmeler

  1. Duygusal Resimleri Aç Çeşitli duygusal resim dosyalarını açar.

  2. YouCam Ortam yapılandırması YouCam için ortam yapılandırmasını yapar

  3. Snapshot : Anlık resim çeker.

  4. Burst : Sürekli olarak resim çeker.

  5. Capture : Hareketli görüntü alır.

  6. YouTube : Alınan hareketli görüntüleri YouTube'a yükler.

  7. E-Mail : Çekilen resimleri ya da hareketli görüntüleri e-posta üzerinden gönderir

  8. Geri Dönüşüm Kutusu: Çekilen resimleri ya da hareketli görüntüleri siler.

  9. Help : YouCam için yardım penceresini gösterir.


Intel Turbo Bellek Konsolunun Kullanımı

Intel Turbo Bellek teknolojisi sıkça erişilen verileri flaş belleğe yükleyerek genel sistem performansını iyileştirir.

Intel Turbo Bellek Konsolu hakkında daha fazla bilgi için ilgili Yardım'a bakınız.

Intel Turbo Belleği isteğe bağlıdır ve dolayısıyla bazı modellerde kurulamayabilir.

  1. Başlat > Tüm Programlar > Intel Turbo Belleği > Intel Turbo Bellek Konsolu'nu seçin.

  2. Intel Turbo Bellek Konsolu çalıştırıldığında, aygıt bilgisi iki panelde gösterilir.

  3. Daha fazla bilgi için Yardım'a bakın.

Intel Turbo Belleği'ni kullanırken aşağıdakileri aklınızda bulundurunuz.

  • Bu Windows ReadyBoost özelliği için sistem flaş belleği yerine USB aygıtı kullanılırsa, diğer aygıt mesajı görünebileceğinden USB aygıtı için Windows ReadyBoost kullanılamaz. Bu durumda Intel Turbo Memory Konsolu penceresini açın ve Windows ReadyBoost Kullan'ı seçmeyin.

  • Eğer karma sabit disk takılı ise, Intel Turbo Bellek Konsolu Windows ReadyDrive'dan kendiliğinden çıkar. Bu durumda, Windows ReadyDrive yeni eklenen Karma Sabit Disk ile çalışır ve Windows ReadyBoost sürekli olarak Intel Turbo Bellek Konsolu ile çalışır.


Giriş/Çıkış Aygıtı

Klavyenin Kullanılması

Klavye kullanıcının veri veya komut girmesine olanak sağlar.

Model türüne bağlı olarak klavye farklı görünebilir.

Klavyeye Genel Bakış

Klavye karakter, sayı tuşları ve işlev tuşlarından oluşmaktadır.

R510, RB510, RV510, RD510 Serisi

R410, RB410, RV410, RD410 Serisi

  1. İşlev tuşları (F1 ~ F12)

    • Kullanım İşletim Sistemine veya uygulama türlerine göre değişir.

  2. Fn tuşu:

    • İşlev tuşları ile biirlikte kullanıldığında hızlı erişim tuşlarının bir parçası olarak çalışır.

  3. Karakter ve Sayı Tuşları:

    • Tuşlardan, boşluktan, sayı tuşlarından (0 ~ 9) ve özel sembol tuşlarından oluşmaktadır.

    • Boşluk tuşu: Giriş yaparken vuruş başına bir boşluk ekler.

  4. Ok tuşları:

    • İmleci ve diğerlerini ilgili yön doğrultusunda hareket ettirir.

  5. Sayfa Yukarı ve Sayfa Aşağı Tuşları:

    • Taranan sayfayı yukarı veya aşağı taşır.

Özel Tuşları Kulanarak

R510, RB510, RV510, RD510 Serisi

R410, RB410, RV410, RD410 Serisi

  1. Esc tuşu

    • Bir programı sonlandırır veya durdurur.

  2. Caps Lock tuşu

    • Caps Lock lambasını açmak için kullanılmaktadır. Lamba yandığında, büyük harfleri Shift tuşuna basmadan yazabilirsiniz. Küçük harfleri yazmak için bu tuşa tekrar basın. Bu, Kore harflerinde kullanılamaz.

  3. Shift tuşu

    • büyük harfleri veya hızlı erişim tuşlarını girmek için kullanılmaktadır.

  4. Windows tuşu

    • Windows Başlat düğmesini seçmenize ve Başlat menüsünü açmanıza olanak sağlar.

  5. Kısayol Menü Tuşu:

    • Windows kısayol menülerini açmanıza olanak sağlar. (Kısayol menüleri bir dosyaya veya klasöre tıkladığınızda görebilecekleriniz ile aynıdır.)

  6. Enter tuşu

    • Bir komutu tamamlamak veya satırı değiştirmek için bilgisayarı bilgilendirmek için kullanılmaktadır.

  7. Prt Sc tuşu (Baskı Ekranı)

    • Mevcut görüntü ekranını yazdırır veya geçici olarak kaydeder.

Dikkat

  • Kahve veya meyve suyu gibi sulu bir maddenin klavyeye sıçraması arıza, hata veya elektrik çarpmasına sebep olabilir.

  • Caps Lock tuşuna basarak Caps Lock mlambasını AÇIN veya KAPATIN ve Büyük veya Küçük harf moduna geçin. Açık/kapalı durumu dizüstü bilgisayarın gövdesinde gösterilir.

  • Shift tuşunu tutarak, Caps Lock kapalı iken büyük harfleri ve Caps Lock açık iken küçük harfleri girebilirsiniz.

Windows'nin güvenilir kullan ımı için, aşağıdaki Windows tuş kombinasyonlarını unutmayın:

  • Windows Yardımı gösterir.

  • "Sonuçları Ara" penceresini gösterir.

  • Programın yürütülmesi için bir giriş penceresini gösterir.

  • Vista Aero çalışıyorsa 3D Çevir'i başlatır. Vista Aero etkin değilse, bu özellik çalışmaz.

  • Mevcut pencereyi küçültür.

Hızlı Erişim Tuşları:

Aşağıdaki tuş kombinasyonlarına aynı anda basarak atanan özellikleri hemen başlatabilirsiniz (ekran parlaklığının ayarlanması gibi).

Fn + F1

Hızlı erişim tuşlarını özelleştirir. (OSD ayarlarından yapılandırılabilir)

Fn + F2

Hızlı erişim tuşlarını özelleştirir. (OSD ayarlarından yapılandırılabilir)

Fn + F3

Hızlı erişim tuşlarının büyütülmesi.

Fn + F4

Windows Güç Tasarrufu Modu'nda tanımlanan modu çalıştırır. (Örnek: Bekleme, Derin Uyku)

Fn + F5

Kullanıcı Fn + F5 tuşlarına bastığında, dokunmatik ped sırasıyla Dokunmatik Ped Engelle, /Dokunmatik Ped Oto Engelle (harici USB faresine bağlandığında) ve Dokunmatik Ped Etkinleştir arasında değişecektir. (Başlatma 1 ~ 2 saniye sürer. Başlattıktan sonra kullanmanız önerilir.)

Fn + F6

Kablosuz aygıtları (Kablosuz LAN ve Bluetooth dahil) açar ve kapatır ( [image] Bluetooth isteğe bağlıdır ve dolayısıyla bazı modellerde kurulamayabilir.)

OSD Tepsi menüsündeki hızlı erişim ayarlarından kullanıcı [Fn]+[F6] özelliklerini özelleştirebilir. Varsayılan ayar tüm kablosuz aygıtlar (Kablosuz LAN, Bluetooth dahil) Açma/ Kapama içindir.

Fn + F7

Monitörü değiştir. Bilgisayarınıza bağlı harici bir monitörünüz varsa, Fn + F7 tuşlarına basarak ekran modunu Sadece LCD, Sadece Monitör, ve Hem LCD Hem Monitör arasında sırasıyla çevirin.

Fn + F8

Her basışta SRS WOW HD, SRS TruSurround XT ve SRS Off arasında geçiş yapar.

Fn + F9

Sessiz (Ses AÇIK/KAPALI)

Fn +

LCD parlaklığını dokuz derece aralığında artırır.

Fn +

LCD parlaklığını dokuz derece aralığında azaltır.

Fn +

Sesi azaltır.

Fn +

Sesi artırır.

Fn + F10

Sistem Bilgisi. Özet sistem bilgisini gösterir.

Fn + F11

Fan Kontrol özelliği. Her basışta Normal ve Silent arasında soğutma fan modunu seçer.

Fn + F12

Derin uyku (OSD desteklendiğinde.)

Fn + NumLk

Sayısal klavyeyi açar ve kapatır.

“・Delete tuşu Num Lock etkinleştirildiğinde “·” olarak, Num Lock devre dışı bırakıldığında "Delete" tuşu olarak çalışır. (R510, RB510, RV510, RD510 Serisi)

Fn + Scr Lk

Num Lk gibi çalışır. (R410, RB410, RV410, RD410 Serisi)

Fn + Del

Ekle gibi çalışır. (R410, RB410, RV410, RD410 Serisi)

Açılış sırasında Sessize Alma

Açılış sırasında SESSİZE ALMAK için klavyedeki Fn+F9 tuşlarına basın. Sesi eski durumuna getirmek için, tekrar Fn+F9 tuşlarına basın.

Bu özellik sadece OSD desteklendiğinde kullanılabilir. Bu özelliği devre dışı bırakmak için, Sistem Ayarının Başlatılmasındaki talimatları izleyerek BIOS setup'ına girin ve Advanced>Mute on Boot>Disable'ı seçin.


Dokunmatik Pedi (ve Fare)'yi Kullanarak

Dokunmatik pedde kaydırma özelliği vardır ve tekerli fare gibi çalışır. Dokunmatik ped yazılımda USB türü fare ile uyumludur. Dokunmatik ped işlevleri USB türü fare ile aynıdır ve Windows gibi fare kullanımını destekleyen bir program için oldukça kullanışlıdır.

Dookunmatik ped ve USB türü fare aynı sistemde bir arada kullanılabilir.

  1. Dokunmatik yüzey

    • İmleci hareket ettirir.

  2. Kaydırma alanı

  3. Sol düğme

    • Programları seçmek veya çalıştırmak için kullanılır.

  4. Sağ düğme

    • Birçok durumda farenin sağ düğmesi gibi çalışan işlevler. Ancak, programlara bağlı olarak kullanım değişebilir.

İmlecin (Noktalayıcı) Ekranda hareket ettirilmesi

Bir parmağınızı dokunmatik pede yerleştirin ve parmağınızı kaydırın.

Tıkla (Seç)

Sol düğmeye hızlıca basın ve bırakın. (Veya dokunmatik pede bir kez dokunun.)

Örneğin, bir menü veya simge seçmek ve bir kelime işlemci dosyasında yazı yazmak üzere imleci yerleştirmek için bunu yapın.

Çift tıkla (Çalıştır)

Sol düğmeye sırasıyla hızlıca basın ve bırakın. (Veya dokunmatik pede sırasıyla iki kez hızlıca basın.)

Örneğin kullanacağınız dosyayı (veya simgeyi) seçtikten sonra bir programı çalıştırmak için bunu yapın.

Dikkat

Dokunmatik Pedi Kullanmanız için Notlar

  • Kalem veya ped gibikeskin nesneleri kullanmayın veya kapağı soymayın. Bozulmasına sebep olabilir.

  • Ped üzerine birden fazla parmak yerleştirmeyin veya elleriniz ıslakken ya da eldiven varken kullanmayın. Dokunmatik ped normal çalışmayabilir. Parmak ucunuzdaki yağ veya kir da bozulmaya sebep olabilir.

  • Dokunmatik ped hassastır. Üzerine aşırı basınç uygulamayın. Parmağınıza veya bileğinize herhangi bir zarar vermemek için uygun bir duruşta dokunmatik ped kullanın.

Sürükle ve Bırak

Sürüklemek için, simgeye tıklayın ve tutun, örn. başka bir yere taşımak için.

Bırakmak için sürüklediğiniz simgeyi diğer yerde serbest bırakın.

Dosya simgesini başka bir klasöre veya Çöp Kutusu'na taşımak için, imleci (veya noktalayıcıyı) simgenin üzerine getirin, sol düğmesine basın ve basılı tutun ve simge istenen yere ulaşıncaya kadar diğer parmağınızı dokunmatik pedde kaydırın. Hedefe ulaştıktan sonra, sol düğmeyi serbest bırakın.

  1. Sürükle

    • Bir parmağınızı ped üzerinde kaydırırken diğer parmağınız sol düğmeye basılı dursun.

  2. Bırak

    • Bırakmak için sol düğmeyi serbest bırakın. (Bunu yaparak bir dosyayı istediğiniz bir Geri Dönüşüm Kutusu'na bırakabilirsiniz.)

Tıklamadan Sürükleme

Etkinleştirdiğinizde, bu özellik sol düğmeye basılı tutmadan bir simgeyi sürüklemenize olanak sağlar.

Tıklamadan sürükleme özelliğini etkinleştirmek için aşağıdakini yapın. Bu yapılmışsa, sol düğmeye uzun süre basılması basmak ve sürekli tutmanın yerine geçer, böylece sol düğmeyi tutmadan sürükleyebilirsiniz.

  1. Bildiri Alanındaki [Fare Özellikleri] simgesine tıklayın.

  2. Tıklamadan sürüklemeyi etkinleştir (T)'i seçin ve özellikleri kullanmak için sol düğmeye basmanız gereken zaman döngüsünü ayarlamak üzere [Ayar] düğmesine tıklayın.

Kaydırma

Dokunmatik ped kaydırma özelliğini destekler.

Dikey veya yatay hareket etmek için, parmağınızı kenarın sağında veya altında sürükleyin. Kenarlardan birinde kaydırma çubuğu varsa artık ekran parmak hareketlerinizi izler.

Kaydırma çubuğunun genişliği bilgisayarın model tüürne göre farklılık göstermektedir.


Çevrebirimlerin Bağlanması

USB 2.0'ın Bağlanması

Aşağıdaki çevrebirimler Dizüstü PC'ye bağlanabilir.

Bu çevrebirimler ayrı olarak satın alınmalıdır.

Dizüstü PC'niz USB kavyesi, hub, dijital kamera vb gibi diğer USB destekli aygıtlar ile bağlanabilir.


Monitörün Bağlanması

Monitör Değiştirme Özellikleri (Kısayol Tuşunu Kullanarak Ekranın Dönüştürülmesi)

Bilgisayarınıza bağlı harici bir monitörünüz varsa, Fn + F7 tuşlarına basarak ekran modunu sadece LCD, sadece monitör ve hem LCD hem monitör arasında geçiş yapar.

  • Harici monitörü dizüstü pc'nize bağlamadan önce monitörün gücünün kapalı olduğundan emin olun.


HDMI Kullanımı

HDMI yüksek hızlı bir multimedya arayüzü olup sıkıştırılmayan tam dijital ses ve video sinyallerini aktarmaktadır.

LG Dizüstü bilgisayarı HDMI veya SPDIF'i destekler.

Harici aygıtın bağlanması

  1. HDMI kabloyu dizüstü bilgisayara ve HDMI desteği olan harici cihaza (TV, monitör) bağlayın.

  2. HDMI portu hem ses hem video sinyallerini aynı anda aktarır. Ayrı bir ses portu gereklidir.

  3. Video çıkışını harici cihaza yönlendirmek için Fn+F7 tuşlarına basın.

  4. Başlat > Denetim Masası > Klasik Görünüm > Ses'i seçin.

  5. Listeden Dijital Çıkış Aygıtı (HDMI)'nı seçin ve daha sonra Varsayılan olarak Ata'ya ve Tamam'a tıklayın.

Fn+F7 tuşlarına basarak ekran çıkış aygıtının değiştirilmesi

  • Tuş kombinasyonuna bastığınızda ekran çıkış aygıtı sırasıyla "harici aygıt", "hem harici aygıt hem dizüstü bilgisayar" ve "dizüstü bilgisayar" şeklinde değişir.

Harici aygıtın çıkarılması

  1. HDMI kabloyu çıkartın.

  2. Başlat > Denetim Masası > Klasik Görünüm > Ses'i seçin.

  3. Listeden Hoparlör'ü seçin ve daha sonra Varsayılan olarak Ata'ya ve Tamam'a tıklayın.

Dikkat

  • HDMI kabloyu çıkardıktan sonra hoparlörü varsayılan değer olarak atamazsanız sistem ses üretmeyecektir.

  • Çalışan bir program sadece programdan çıkıp tekrar başlattıktan sonra ses çıkaracaktır.


Bluetooth

Bluetooth kamera, cep telefonu, kulaklık, yazıcı ve GPS alıcısı gibi Bluetooth [image] destekli birçok aygıta kablosuz olarak erişim olanağı sağlar. Ayrıca Bluetooth [image] 'u etkinleştirilmiş başka bilgisayar ya da PDA ile ağ oluşturabilir ve veri alışverişi yapabilir.

Bluetooth isteğe bağlıdır ve dolayısıyla bazı modellerde bulunmayabilir.

Buradaki şekiller dil seçimine göre farklı olabilir ve önceden haber verilmeden değiştirilebilir.

  • Bluetooth aygıtlar hakkında daha fazla bilgi için, [Başlat>Yardım ve Destek]'i seçerek Yardım ve Destek penceresini açın ve pencerede Bluetooth yazın ve Enter'a basarak ilgili Windows Yardım bilgilerine göz atın.

Bluetooth Kullanımı

  1. Başlat>Denetim Masası>Klasik Görünüm'ü seçin ve Bluetooth Aygıtları'na çift tıklayarak Bluetooth Kurulum Sihirbazı'nı başlatın.

    Sistem tepsisindeki [image] simgesine çift tıklayarak da Bluetooth Kurulum Sihirbazı'nı başlatabilirsiniz.

  2. Aygıtlar sekmesinde [Ekle]'ye tıklayın.

  3. Açılan pencerede [Aygıtım kuruldu ve bulunmaya hazır]'ı seçin ve [İleri]'ye tıklayın.

  4. Tüm Bluetooth'u destekleyen aygıtlar aranırken aşağıdaki gibi görüntülenir.

  5. İstenilen Bluetooth aygıtını seçin ve [İleri]'ye tıklayın.

  6. Geçiş anahtarı iletişim kutusunda geçiş anahtarını girin ve [İleri]'ye tıklayın.

    Üretici tarafından sağlanan bir geçiş anahtarına sahipseniz, [Belgelerde bulunan geçiş anahtarını kullan]'ı seçin, belirlenen bir geçiş anahtarınız yoksa [Geçiş anahtarı kullanma]'yı seçin.

  7. Geçiş anahtarı onaylandığında ve Bluetooth aygıtı bağlandığında aşağıdaki ekran görünür.

  8. Bluetooth aygıt bağlantısını tamamlamak için [Son]'a tıklayın.


Sistem Ayarı

Sistem Ayarının Başlatılması

Sistem ayarı, CMOS RAM'da bilgisayarın donanım yapılandırma bilgilerinin yüklenmesi anlamına gelmektedir. Sistem ayarı ile bilgisayar güncel tarih ve saat, bellek kapasitesi ve H/D kapasitesi ile türü de dahil olmak üzere çeşitli bilgiler almaktadır.

Parolaları ayarladığınızda, boot sırasını değiştirdiğinizde ve cihazınıza yeni çevrebirim aygıtları eklediğinizde sistemi ayarlarsınız.

Ayar Ekranında gösterilen öğeler model türüne ve spesifikasyona göre farklılık gösterebilir.

  • Bkz. Parolanın Ayarlanması.

  • Bkz. Parolanın Değiştirilmesi veya Silinmesi.

  • Bkz. Varsayılan Ayarlara Geri Yükle.

Dikkat

  • Yanlış sistem ayarı sistemi çalıştırırken hata vermesine sebep olabilir. Dolayısıyla Sistem Ayarını değiştirirken dikkatli olun. Gerekli olmadığı sürece ayarı değiştirmeyin.

  • Performansı iyileştirmek için, CMOS ayar menüsü yapılandırması ve varsayılan ayarlar değiştirilebilir ve Kullanıcı Elkitabındaki resimlerden farklı olur.

  1. Dizüstü Bilgisayarı açın.

  2. Sistem açılırken ve ekranda [F2] : BIOS Setup, [F12] : Boot Menu çıktığında F2'ye basın.

  3. Bir süre sonra sistem ayarı giriş ekranı belirecektir.

Sistem Ayarında Kullanılan Tuşlar

Tuşlar | Tanımlar
Enter | Mevcut öğeyi seçer.
Esc | Mevcut öğeyi seçmek veya önceki ekrana dönmek içindir.
, [image] , [image] , [image] (Ok tuşları) | İmleci yukarı, aşağı, sola ve sağa taşır.
+, - | Öğe değerini artırır veya azaltır.
F9 | Varsayılan sistem ayarlarını geri yükler.
F10 | Yeni içerik yükler veya sistem ayarını sonlandırır.

İmleç Tuş Takımı

  • Bu tuşlar imleçleri yukarı, aşağı, sağa ve sola taşımak için kullanılmaktadır.


Parolanın Ayarlanması

Diğer kişilerin dizüstü bilgisayarınızı kullanamamaları veya ayarları değiştirememeleri için bu süreç bir parola ayarlar.

Kullanıcı sistemi boot ederken veya ayarlarken bir parola oluşturabilir.

Dikkat

  • Varsa kayıtlı parola olmadan sisteme erişim yappılamayacaktır. Parolayı yazın ve güvenilir bir yerde saklayın.

Denetçi Parolasını Ayarlayın

Parola izinsiz kişilerin dizüstü bilgisayarına erişim sağlamasını önler. Makine için varsayılan olarak hiçbir parola ayarlanmamıştır. Dizüstü bilgisayar açıkken izinsiz bir kişi CMOS ayarını değiştirirse, bir parola ayarlanacak ve kullanıcı sisteme erişim sağlayamayacaktır.

  1. Sistem ayar ekranını açtıktan sonra, ok tuşlarını kullanarak Güvenlik alanına gidin.

  2. Aşağıdaki ekran belirdiğinde, ok tuşları ile Denetçi Parolasını Değiştir'i ayarlayın ve [Enter] tuşuna basın.

  3. Aşağıdaki mesaj göründüğünde, parolayı girin ve [Enter]'a basın. Parola en fazla karakter (A~Z) ve numara (0~9) içeren 8 karakterden oluşabilir.

  4. Aşağıdaki mesaj göründüğünde, parolayı tekrar girin ve [Enter]'a basın.

  5. Aşağıdaki mesaj göründüğünde, [Enter] tuşuna basın.

  6. Değişiklikleri Sistem Ayarında kaydetmek için [F10] tuşuna basın.

  7. Aşağıdaki mesaj göründüğünde, [Evet]'i seçin ve [Enter] tuşuna basın. Dizüstü bilgisayar yeniden başlayacaktır.

  • Denetçi Parolası ile birlikte kullanıcı tüm öğeleri CMOS ayar menüsünde ayarlama ve Güç Açma yetkisine sahip olacaktır. Diğer kişilerin de dizüstü bilgisayarı kullanması halinde Kullanıcı Parolası ayarlanması önerilir.

Kullanıcı Parolası Ayarla

Kullanıcı Parolası Ayarla, Denetçi Parolası Ayarla'dan daha az önceliklidir ve dolayısıyla kullanıcı sadece Denetçi Parolasını Ayarla'yı ayarladıktan sonra Kullanıcı Parolasını ayarlayabilir.

  1. Sistem ayar ekranını açtıktan sonra, ok tuşlarını kullanarak Güvenlik alanına gidin.

  2. Aşağıdaki ekran belirdiğinde, ok tuşları ile Kullanıcı Parolasını Değiştir'i ayarlayın ve [Enter] tuşuna basın.

  3. Aşağıdaki mesaj göründüğünde, parolayı girin ve [Enter]'a basın. Parola en fazla karakter (A~Z) ve numara (0~9) içeren 8 karakterden oluşabilir.

  4. Aşağıdaki mesaj göründüğünde, parolayı tekrar girin ve [Enter]'a basın.

  5. Aşağıdaki mesaj göründüğünde, [Enter] tuşuna basın.

  6. Değişiklikleri Sistem Ayarında kaydetmek için [F10] tuşuna basın.

  7. Aşağıdaki mesaj göründüğünde, [Evet]'i seçin ve [Enter] tuşuna basın. Dizüstü bilgisayar yeniden başlayacaktır.

  • Kullanıcı Parolası, Denetçi Parolası öğesi ile karşılaştırıldığında CMOS ayarındaki öğelere sınırlı erişim sağlamaktadır.

Açılış parolası

Açılış parolası özelliği sistemi korumak için Denetçi Parolası Ayarını veya Kullanıcı Parolası Ayarını başlatma sırasında talep eder.

  1. Sistem ayar ekranını açtıktan sonra, ok tuşlarını kullanarak Güvenlik alanına gidin.

  2. Aşağıdaki ekran belirdiğinde, parolayı Denetçi Parolasını Ayarla veya hem Denetçi Parolasını Ayarla hem de Kullanıcı Parolasını Ayarla için ayarlayın.

  3. Açılış parolası alanını seçin ve Disable'dan Enable'a değişiklik yapmak için Enter'a basın.


Parolanın Değiştirilmesi veya Silinmesi

Parolayı sadece mevcut parolayı girdikten sonra silebilir veya değiştirebilirsiniz.

Parolanın Değiştirilmesi

  1. Sistem Ayarı'nı yapın, parolayı girin ve [Enter] tuşuna basın.

  2. Parolayı ayarladığınız gibi değiştirin.

Parolanın Silinmesi

  1. Sistem Ayarı'nı yapın, parolayı girin ve [Enter] tuşuna basın.

  2. Sistem ayar ekranını açtıktan sonra, ok tuşlarını kullanarak Güvenlik alanına gidin.

  3. Değiştirmek için bir parola seçin, [Enter]'a basın ve geçerli parolayı girin.

  4. Aşağıdaki ekran göründüğünde, [Enter]'a basın.

  5. Aşağıdaki ekran göründüğünde, [Enter]'a basın.

  6. Aşağıdaki ekran göründüğünde, ayarları kontrol edin ve [Enter]'a basın.

  7. Değişiklikleri Sistem Ayarında kaydetmek için [F10] tuşuna basın.

  8. Aşağıdaki mesaj göründüğünde, [Evet]'i seçin ve [Enter] tuşuna basın. Dizüstü bilgisayar yeniden başlayacaktır.


Varsayılan Ayarlara Geri Yükle

Sistem ayarını hata ile değiştirirseniz, varsayılan ayarları geri yükleyebilirsiniz.

  1. Sistem ayar ekranını açtıktan sonra, ok tuşlarını kullanarak Çıkış alanına gidin.

  2. Optimum Varsayılanları Yükle'yi seçmek için ok tuşlarını kullanın ve [Enter]'a basın.

  3. Aşağıdaki mesaj göründüğünde, [Evet]'i seçin ve [Enter] tuşuna basın. Ayarlar ilk varsayılan değerlerine sıfırlanacaktır.

  4. Sistem ayarında değişiklikleri kaydetmek için F10'a basın.

  5. Aşağıdaki mesaj göründüğünde, [Evet]'i seçin ve [Enter] tuşuna basın. Dizüstü bilgisayar yeniden başlayacaktır.

  • Ayrıca [F9] tuşunu kullanarak mevcut Optimum Varsayılanları Yükle işlemini bir kerede yapabilirsiniz.


LG Smart Recovery Kullanımı

LG Smart Recovery Sistem Yedekleme

LG Smart Recovery Windows Vista'yı güvenli bir şekilde yüklemenize ve kurtarmanıza yardımcı olur.

Buradaki şekiller dil seçimine göre farklı olabilir ve önceden haber verilmeden değiştirilebilir.

  1. LG Smart Recovery'yi çalıştırmak için masaüstündeki LG Smart Recovery simgesine çift tıklayın.

  2. Sistem Yedekleme simgesine tıklayın.

  3. Aşağıdaki ekran çıktığında yedekleme yapılacak konumu seçin.

    DVD, CD, HD DVD ve Blu-ray Disc'ten birini seçerseniz, geri yükleme amaçlı bir Ortam Diski oluşturulacak ve sistemi sadece Ortam Diski ile başlatarak kurtarabileceksiniz.

    Yedekleme konumları ürün özelliklerine bağlı olarak değişebilir.

  4. Tam Yedekleme ya da Kısmi Yedeklemeyi seçin ve Göz at düğmesine tıklayın.

    Kısmi Yedeklemeyi sadece Tam Yedeklemeyi önceden çalıştırdığınızda ve sistem yedekleme verilerini tamamladığınızda seçebilirsiniz.

  5. Yedekleme dosyasını kaydedeceğiniz konumu belirleyin, dosya adını yazın ve Kaydet düğmesine tıklayın.

    Kısmi Yedeklemeyi seçtiyseniz, mevcut tam yedekleme verisini seçin ve Aç'a tıklayın.

  6. Tam Yedekleme konumunu belirlemek için işlemi tamamladığınızda İleri'ye tıklayın.

  7. Seçtiğiniz sistem yedekleme tercihlerinizi kontrol edin ve Tamam düğmesine tıklayın.

    Hızlı Yedekleme, sistem yedeklemesi için gerekli süreyi azaltır fakat yedekleme dosyasının boyutunu artırır.

  8. Sistem otomatik olarak yeniden başlatılır ve Sistem Yedeklemesi Sürüyor ekranını gösterir.

    Ürün özellikleri ve yedekleme dosyası boyutuna bağlı olarak sistem, dosyanın yüklenmesi için daha uzun bir zamana ihtiyaç duyabilir. Dosya yüklenirken gücü zorla kapatmayın ya da sistemi yeniden başlatmayın.

  9. Sistem yedekleme işlemi tamamlandığında Tamam'a tıklayın, sistem 10 saniye içinde otomatik olarak yeniden başlatılacaktır.


LG Smart Recovery Sistem Geri Yükleme

LG Smart Recovery yedekleme verisini kullanarak sistemi geri yükleyebilirsiniz.

Buradaki şekiller ve talimatlar önceden haber verilmeden değiştirilebilir.

  1. LG Smart Recovery'yi çalıştırmak için masaüstündeki LG Smart Recovery simgesine çift tıklayın.

    Windows Vista normal olarak çalışmadığında, bilgisayar yeniden başlatılır ve yeniden başlatma işlemi sırasında ekranda "LG RECOVERY'Yİ ÇALIŞTIRMAK İÇİN F11'E BASIN.." mesajı gösterilir. F11 düğmesine basarak LG Smart Recovery'yi başlatın.

    Sistem Geri Yükleme işlemini başlatmadan önce Araçlar menüsünü kullanarak önemli verilerinizi yedekleyin.

  2. Sistem Geri Yükleme düğmesine tıklayın.

  3. Sistem Geri Yükleme Ayarları ekranı görünecektir.

  4. Korumalı Sabit Disk Alanına ya da yedeklemek istediğiniz bir dosya seçmek için Göz at ve İleri düğmesine tıklayın.

    Korumalı Sabit Disk Alanı seçeneği sadece LG Smart Recovery'yi ilk kez çalıştırdığınızda Güvenli Yedeklemeyi seçtiyseniz gösterilecektir.

    Korumalı Sabit Disk Alanını seçerseniz, sistem satın aldığınız ilk konumuna geri yüklenecektir.

  5. Geri yükleme ayarlarını onaylayın ve Tamam'a tıklayın. Geri Yükleme Sürüyor mesajı ekrana gelir.

  6. Tamam'a tıklayın. Sistem 1 dakika içinde otomatik olarak yeniden başlatılır ve Sistem Yedeklemesi Sürüyor ekranını gösterir.

    Ürün özellikleri ve yedekleme dosyası boyutuna bağlı olarak sistem, dosyanın yüklenmesi için daha uzun bir zamana ihtiyaç duyabilir. Dosya yüklenirken gücü zorla kapatmayın ya da sistemi yeniden başlatmayın.

  7. Sistem geri yükleme işlemi tamamlandığında Tamam'a tıklayın, sistem 10 saniye içinde otomatik olarak yeniden başlatılacaktır.


LG Smart Recovery Araçlar Menüsü

LG Smart Recovery araçlar menüsü sistemin verimli bir şekilde yedeklenmesi ve geri yüklenmesi için yararlı araçlar sunmaktadır.

Buradaki şekiller ve talimatlar önceden haber verilmeden değiştirilebilir.

  1. Disk Yönetimi: Disk Yönetimi aracını kullanarak disk bölümü ve birimi oluşturma, biçimlendirme ve sürücü harfi atama gibi diskle ilgili görevler gerçekleştirebilirsiniz.

  2. Explorer: Bu araç sürücü diskleri ve bilgisayara bağlı diğer donanımı gösterir.

    Explorer'ı kullanarak, sistem geri yükleme işlemine devam etmeden önce kullanıcı verilerini yedekleyebilirsiniz.

  3. Diski Sil: Yeniden yazılabilir diskleri silebilirsiniz.


LG Smart Recovery Center Kullanımı

LG Smart Recovery Center

LG Smart Recovery Center DVD bazı modellerde desteklenmeyebilir.

LG Smart Recovery sistemi geri yükleyemezse, Windows Vista'yı LG Smart Recovery Center'ı kullanarak yeniden yükleyebilirsiniz.

  1. LG Smart Recovery Center DVD'sini DVD-ROM'a yerleştirin ve sistemi yeniden başlatın.

    LG Smart Recovery Center DVD'si sistemi açamazsa, bilgisayarı yeniden başlatın ve F2 tuşuna basarak BIOS SETUP'a girin ve Başlatma Sırasını değiştirin.

  2. Başlatma tamamlandığında Sistem Geri Yükleme ekranı görünecektir.

  3. Sistem Geri Yükleme düğmesine tıklayın.

    Sistem Geri Yükleme işlemini başlatmadan önce Araçlar menüsünü kullanarak önemli verilerinizi yedekleyin.

  4. Başlat düğmesine tıklayın.

  5. Sistem Geri Yüklemesini başlatma onayı sorulduğunda Tamam'a tıklayın.

  6. Geri yükleme işlemi tamamlandığında sistem tarafından Geri Yükleme Tamamlandı mesajı gösterilecektir.

  7. Tamam'a tıkladığınızda 10 saniye içinde sistem otomatik olarak yeniden başlatılacaktır.

    Sistem Geri Yükleme işlemi tamamlandığında LG Smart Recovery Center DVD'sini DVD-ROM'dan çıkarın.


Sürücünün Yeniden Kurulması

Sürücünün Yeniden Kurulması

Kullanıcı sürücüleri www.lge.com adresinden indirebilir.

Ekran yerleşimi model türüne göre farklı olabilir.

Kurulum

  1. Optik disk sürücüsüne LG Intelligent Update'i yerleştirin.

  2. Kurulum ekranı belirdiğinde, İleri > İleri > İleri > Bitti düğmelerine tıklayın veya Enter tuşuna basarak kurun.

    1. Standart Kurulum: Sadece sabit diskin çalışması için gerekli olan dosyaları kopyalayın.

    2. Tam Kurulum: Tüm CD'yi sabit diske kopyalayın. Sürücüler CD olmadan kopyasından kurulabilir.

  3. LG Intelligent Update ekranı belirir.

Çalıştırma

  1. Optik disk sürücüsüne LG Intelligent Update'i yerleştirin. Ardından program kendiliğinden başlar.

    LG Intelligent Update programı kurulmazda, LG Intelligent Update kurulum ekranı belirecektir.

  2. Başlat > Tüm Programlar > LG Yazılımı > LG Intelligent Update'i seçerek devam edin.

  3. Programı çalıştırmak için masaüstündeki LG Intelligent Update simgesine çift tıklayın.

    Daha fazla bilgi için Yardım'a bakın.

    1. Artık sistem için gerekli olan sürücüleri ve uygulamaları kurabilirsiniz.


İnternetin Kullanılması

İnternetin Kullanılması

İnternete ulaşmanın çeşitli yöntemleri vardır. Kullanıcı ortamları ve sistem teknik özellikleri için en istenen yöntemi seçin.

Süresç sırasında gösterilen öğeler model türüne ve spesifikasyona göre farklılık gösterebilir.

LAN Kullanımı

LAN, şirketleri ve evleri bağlayan yüksek hızda ağ ortamları anlamına gelir.

  1. LAN kablosunu LAN portuna bağlayın.

  2. Başlat > Denetim Masası > Klasik Görünüm > Ağ ve Paylaşım Merkezi'ni seçin.

  3. Ağ bağlantılarını yönet'e tıklayın.

  4. Yerel Alan Bağlantıları'na sağ tıklayın ve Özellikler'i seçin.

  5. Internet Protocol Version 4 (TCP/IPv4)'ü seçin ve Özellikler'e tıklayın.

  6. Genel sekmesinde Otomatik olarak IP adresi al'ı seçin.

  7. Tamam düğmesine tıklayarak İnternet Protokolü (TCP/IP) Özelliklerinin kaydını tamamlayın.

Kablosuz LAN'ın Kullanılması

Kablosuz LAN kartı isteğe bağlıdır ve dolayısıyla bazı modellerde kurulmayabilir.

Kablosuz LAN evde ve ofiste çoklu terminal ağını destekler.

Kablosuz ağ genel özellikler sunar (örn. dosyaların, klasörlerin ve yazıcının paylaşılması) ve küçük bir ağda internet bağlantısı olmayan bir bilgisayarın diğer bir terminalden internete erişmesini sağlar.

Bu bilgisayar varsayılan olarak Windows'ta kablosuz ağ için ayarlanmıştır.

Kablosuz LAN Ortamının Ayarlanması

  1. Başlat > Denetim Masası > Klasik Görünüm > Ağ ve Paylaşım Merkezi'ni seçin.

  2. Kablosuz ağları yönet'e tıklayın.

  3. Ekle'ye tıklayın.

  4. Bu bilgisayar aralığında bulunan bir ağ ekle'ye tıklayın.

  5. Bir AP(Erişim Noktası) seçin ve Bağlan'a tıklayın.

  • Seçilen AP için bir ağ anahtarı ayarlanmamışsa, "Güvenli olmasa dahi seçilen kablosuz ağa bağlanmamı sağla"ya tıklayın.

  • Gerektiğinde Bağlantı Özelliklerini kontrol etmek için Gelişmiş düğmesine tıklayın.

Dikkat

  • Bilgisayarı paylaşmak için ağın sabitlendiğinden emin olun ve gizli verileri paylaşmadığınızdan emin olun.


İkincil Saklama Aygıtı ve Belleği

Genişletme Kartının Kullanılması

  • Aygıt model türüne bağlı olarak farklı görünebilir.

Express Kartının Kullanılması

Express kartını 'tık' sesini duyuncaya kadar Express kartı yuvasına takın.

Express kartını çıkarmak için, Express kartına tekrar basın.

Genişletme kartını güvenle çıkarın

  1. Görev çubuğundaki Donanımı Güvenle Kaldır'a tıklayın.

  2. Donanım(lar)ı Güvenle Kaldır'a tıklayın.

  3. Donanımı Güvenle Kaldır penceresi belirdiğinde Durdur'a tıklayın.

  4. Donanımı Durdur penceresi belirdiğinde, Tamam'a tıklayın.


Bellek Kartının Kullanılması

Mevcut Bellek Kartının Kontrol Edilmesi

xD, SD, MMC, Memory Stick ve Memory Stick Pro kartları mobil saklama aygıtlarıdır, şu anda birçok dijital üründe kullanılmaktadır.

Memory Stick Duo kart, Memory Stick Pro Duo kart, mini SD kart, micro SD kart ya da MMC mobile kart kullanımı için kartı uygun adaptöre takın ve adaptörü çoklu kart yuvasına yerleştirin.

Doğrudan uygulanabilir bellek kartları
Bellek kartları özel adaptör içinden doğrudan olmayan bir şekilde uygulanabilir

(Kullanılabilir bellek tipi ve kapasitesi bilgisayar model tipine göre değişebilir.)

Bellek kartı satın almadan önce kullanılabilirliğini kontrol edin.

Bellek Kartının Takılması ve Kullanılması

Kartı tam olarak çoklu kart yuvasına doğru yönde yerleştirin.

  • Bellek kartı biçimlendirildiğinde, bellek kartına yüklenen veri silinecektir. Memory stick'i biçimlendirmeden önce önemli bir veri olup olmadığını kontrol edin.

  • Memory stick'i biçimlendirmek için Memory Stick sürücüsüne sağ tıklayın ve Biçimlendir'i seçin. Biçimlendirme penceresi belirdiğinde, devam etmek için Başlat'a tıklayın.

  • Biçimlendirme özelliği Windows Vista'nın altında olan Windows sürümlerinde mevcut olmayabilir. Diğer dijital cihazlardaki kartı biçimlendirin ya da kartı Memory Stick Biçimlendiriciyi kurduktan sonra biçimlendirin.

  • Memory Stick'in yazmaya karşı koruma çıkıntısı kilitli ise, kullanıcı memory stick'i biçimlendiremez veya veri yazamaz ya da silemez.

  • xD, SD, MMC, Memory Stick ve Memory Stick Pro kartları sadece saklama aygıtlarında kullanılabilir ve telif hakkı koruması özelliğini desteklememektedir.

Dikkat

MMC kartı kullanırken:

  • MMC kartını ok yukarı ( [image]) bakacak şekilde yerleştirin ve yuvaya takın. MMC kartının yuvaya zorla takılması bozulmaya sebep olabilir.

  • Transcend tarafından üretilen bazı bellek ürünleri metalden yapılmıştır ve çoklu kart yuvasındaki bağlantı portu ile temas ettiğinde kısa devre olmasına sebep olabilir. Metal yüzeli bellek ürünleri kullanmayın. Sistem performansını etkileyebilir.

Özel adaptör ile bir bellek kartı kullanırken:

  • Bu iş için yapılmış özel adaptörü kullanın. Aksi halde kısa devre meydana gelebilir, bilgisayara ve bellek kartına zarar verebilir.

Bellek Kartının Çıkarılması

Kartın yuvadan çıkmasını sağlamak için aşağıdaki şekilde tarif edildiği gibi kartı itin. Kartı ok yönünde dışarı çekin.

Bellek kartının güvenle çıkarılması için:

  1. Görev çubuğundaki Donanımı Güvenle Kaldır'a tıklayın.

  2. Donanım(lar)ı Güvenle Kaldır'a tıklayın.

  3. Donanımı Güvenle Kaldır penceresi belirdiğinde Durdur'a tıklayın.

  4. Donanımı Durdur penceresi belirdiğinde, Tamam'a tıklayın.


Bellek Kapasitesinin Artırılması

Dizüstü bilgisayarının belleğinin zaman zaman genişletilmesi gereklidir.

Bellek genişlemesi için LG tarafından onaylanan servis merkezinden ödemeli bir servis almanızı öneririz. LG onaysız servis veya rasgele söküm sonucu ortaya çıkan hasardan herhangi bir sorumluluk üstlenmemektedir.

Bellek Hakkında

Bu sistem 200-pin, SO-DIMM-türü (Small Outline Dual In-Line Bellek Modülü) DDR2 SDRAM kullanmaktadır.

Her soket 256MB ~ 2048MB'ı destekler ve ana kartın maksimum kapasitesi 4GB'dır.

İki adet 2GB bellek kartı kullanmak için makine 64bit İşletim Sisteminde çalışmalıdır. 32bit Vista/XP İşletim Sistemi 4GB belleği desteklemez.

  • Belleği genişletirken aynı teknik özelliğe sahip (1.8V için DDR2 SDRAM) bir bellek ekleyin. (Model türüne bağlı olarak değiştirilebilir)

  • DDR2 belleği mevcut belleklerden çok daha fazla iyileştirilen aktarım hızı sunar ve farklı bir şekle sahiptir.

Dikkat

Cihazı yükseltmek için, sistemi kapatın ve güç kablosu ile pilin bağlantısını kesin.

  • Varsa modeme bağlanan telefon hattının bağlantısını kesin. Elektrik çarpması veya yangın meydana gelebilir.

Desteklenen Bellek

  • PC2-5300S(667Mhz)/6400S(800Mhz) DDR2 SDRAM SO-DIMM

Belleğin Hazırlanması

Bellek satın almadan önce, kullandığınız belleğin teknik özelliklerini ve diğer özelliklerini öğrenin.

  1. Kapasite: PC2-5300S(667Mhz)/6400S(800Mhz) DDR2 SDRAM SO-DIMM

  2. Hız: 667MHz(333MHz x 2)/800Mhz(400MHz x 2)

  3. Tür: 256MB, 512MB, 1024MB, 2048MB

Bellek Ekleme

Ana kart yapılandırması, bellek soketi ve bellek türü modele göre farklı olabilir.

  1. Kapağı çıkarmak için dizüstü bilgisayarın arkasında bulunan üç vidayı gevşetin.

    R510, RB510, RV510, RD510 Serisi

    R410, RB410, RV410, RD410 Serisi

  2. Belleği şekilde gösterildiği gibi bellek soketine yerleştirin.

  3. Bir "tık" sesi duyuncaya kadar belleği sokun.

  4. Belleği yerleştirdikten sonra, vidaları kullanarak kapağı takın.

    R510, RB510, RV510, RD510 Serisi

    R410, RB410, RV410, RD410 Serisi

  5. Bellek artırıldıktan sonra başlatma sırasında ana bellek kapasitesi ile ilgili bir hata mesajı gösterilmesi durumunda, F2 tuşuna basın ve ayarları kaydedin.

  • PC kapağını kaldırmadan önce, AC gücünü kapatın ve pil ile çevrebirim aygıtlarını çıkarın. Ardından, kablonun bağlantısını kesin.

  • Bellek tam olarak kilitleninceye kadar itin.

  • İkinci kez başlatırken bellek kapasitisini kontrol edin. Bellek kapasitesi doğru değilse, ana belleği tekrar takın.

Dikkat

  • sadece LG tarafından üretilen genişletilebilir ana bellek modülü kullanın. Önerilen ürünlerin dışında bir ana bellek modülü kullanılması dizüstü bilgisayarın arızalanmasına sebep olabilir.


Ek

Teknik Özellikler

Kullanılabilir İşlemciler

Intel Core2 Duo/Solo/Mobile Intel Celeron İşlemci (L2 Önbellek Boyutu: 1MB/2MB/3MB/4MB/6MB/8MB, FSB:667/800/1066MHZ desteklenmektedir.)

Kullanıcı CPU kapasitesini rasgele değiştirmemeli veya artırmamalıdır. CPU kapasitesi model türüne göre değişir.

Ana Bellek

Maksimum Kapasite: her yuva 2048MB'dır ve 4096MB'a kadar genişletilebilir.

Bellek Genişletmek için SO DIMM: DDR2 SDRAM SO-DIMM(1024MB, 2048MB)

İki adet 2GB bellek kartı kullanmak için makine 64bit İşletim Sisteminde çalışmalıdır. 32bit Vista/XP İşletim Sistemi 4GB belleği desteklemez.

İkincil Saklama Cihazları

2.5" Sabit Disk Sürücüsü (SATA)

Sabit disk kapasitesi ve türü dizüstü bilgisayarın modeline bağlıdır.

Optik Disk Sürücü

Teknik özellikler model türüne göre farklı olabilir.

LCD

14.1" WXGA (1280 x 800) TFT Renkli LCD

15.4" WXGA(1280 x 800) / WSXGA+(1680 x 1050) TFT Renkli LCD

Bazı modellerde Glare Tipi LCD vardır. Diğer LCD türleri ile karşılaştırıldığında bu model netliği artırır. Dolayısıyla çok fazla parlayabilir, fakat bu normaldir.

LCD'nin boyutu ve çözünürlük oranı dizüstü bilgisayarın modeline bağlıdır.

Antikopyalama Teknolojisi doğrulaması

ABD Patent Numaraları 4,631,603;4,577,216;4,819,908;4,907,093;5,315,448; ve 6,516,132. Macrovision Patent numarası.

Bu üründe Macrovision ve ilgili şirketlerin sunduğu teknolojiler bulunmaktadır ve ABD Patent Yasası ile diğer ilgili yasalar tarafından korunmaktadır. Telif haklarına bağlı olan tüm teknolojilerin kullanılması Macrovision tarafından önceden onaylanmalıdır. Aksi halde teknolojiler sadece dahili gösterim için kullanılabilir. Ürünü sökmeyin veya yeniden modellendirmeyin.

Bluetooth

Qcom, QBT400UB

Ver2.0 Bluetooth Modülü

Bluetooth isteğe bağlıdır ve dolayısıyla bazı modellerde kurulmayabilir.

Web Kamera

1.3 SXGA USB kamera modülü

UVC (USB Video Sınıfı) sürücüsü desteklenmektedir

Web Kamerası isteğe bağlıdır ve dolayısıyla bazı modellerde kurulamayabilir.

Harici I/O Arayüzü

VGA Harici Monitör Portu: 1

Mikrofon: 1

Destek verilmesi model türüne göre farklı olabilir.

Mikrofon Portu (Mik girişi): 1

Kulaklık Portu: 1

HDMI Portu: 1

e-SATA (USB Combo) Portu: 1

USB 2.0 Portları: 2

Çoklu kart Yuvası: 1

Express Kart Yuvası: 1

RJ 11 (Modem) Portu: 1

Destek verilmesi model türüne göre farklı olabilir.

RJ 45 (LAN) Portu: 1

Video

Mobile Intel Graphic Media Hızlandırıcı 4500MHD (Dinamik Video Bellek Teknolojisi)

DVMT, 3D grafikleri gibi büyük grafik verilerini işlerken sistem belleğinin bir kısmını aktif olarak kullanır. Dolayısıyla, grafik bellek boyutu gerçek grafik bellek boyutunun ve kullanılan bellek miktarının toplamı olarak gösterilmektedir, buna da sistem belleğinin boyutu ile karar verilir.

NVIDIA Geforce 9300M GS (W/DDR2 256M) - TurboCache 320MB~1535MB

NVIDIA Geforce 9600M GS(W/DDR2 512M) - TurboCache 576MB~1791MB

TurboCache, 3D grafikleri gibi büyük grafik verilerini işlerken sistem belleğinin bir kısmını aktif olarak kullanır. Kullanılan bellek boyutu Video Belleği ve Sistem Belleği'nin boyutları ile belirlenir.

TurboCache teknolojisi Grafik Belleğinbe uygulanırsa, Sistem Belleği 512MB'ın 320MB'ına kadar ve büyük veriler için 4096MB'ın 1791MB'ına kadar yer kaplayabilir.

Teknik özellikler model türüne ve sürücüye göre farklı olabilir.

Ses

HD Audio ve SRS WOW Trusurround XT desteği vardır.

Realtek Yüksek Tanımlı Audio Kod Çözücü (ALC268) HDMI desteklenmektedir

Yerleşik Stereo Hoparlörler

MODEM

Agere Systems Delphi D40 (Rev.AM5)

RJ 11 Jakı
Ericsson F3507g (HSDPA Modem)

Destek verilmesi model türüne göre farklı olabilir.

LAN

Realtek RTL8168C/8111C 10/100/1000 PCI Express Gigabit Ethernet Denetleyici

RJ 45 Jakı

Teknik özellikler model türüne göre farklı olabilir.

Kablosuz LAN

Ralink RT2700E

INTEL 512AN_MMW / 533AN_MMW / 512AG_MMW

Kablosuz LAN spesifikasyonları model türüne göre farklı olabilir ve kullanıcının isteğine göre değiştirilemez.

Ağırlık

Tam kurulum (R410/RB410/RV410/RD410 Serisi): Yaklaşık 2.45kg

Tam kurulum (R510, RB510, RV510, RD510 Serisi): Yaklaşık 2.7kg

Pil: Yaklaşık 320g

Ağırlık açıklamaları model türüne göre farklı olabilir.


Güç Kaynağı ve Ortam

AC Adaptörü (Serbest Voltaj)

Güç Kapasitesi: 65W/90W

Giriş: AC 100V ~ 240V, 1.6A, 50Hz ~ 60Hz

Çıkış: DC 19V, 3.42A (65W) / DC 19V, 4.74A (90W)

Dikkat: Model için uygun olan değerde ve onaylı AC adaptör kullanın.

Pil (Li-Ion)

Kapasite: 11.1V

Şarj Etme Süreleri: Oda sıcaklığında (0 [image] ~ 40 [image]) ve güç kapalı - 3 saatten az (Süre model tipine göre değişebilir.)

0 [image] altında şarj edilmez. Yukarıdaki sıcaklıklar pil paketinin dahili sıcaklıklarıdır ve gerçek oda sıcaklığından farklı olabilir.

Çalışma ve Depolama Ortamı.

Çalışma Sıcaklığı: 10 [image] ~35

Çalışma Nemi: %20 RH ~ %80 RH

Depolama Sıcaklığı: -10 [image] ~60

Depolama Nemi: %10 RH ~ %80 RH

Güç Tüketimi

Çalışma Koşulları | Yaklaşık 41W | Media CD yürütüldüğü zaman
Bekleme modu (Bekleme durumu) | Yaklaşık 20W | Ekran Kapalı modunda
Güçten Tasarruf Modu (Uyku Modu) | 1.7W veya altı | S3(Askıda) moduna girerken
Kapalı Modu (Bekleme(kapalı) Modu) | 1W veya altı | Sistemi sonlandırdığınızda

Yukarıdaki güç tüketimi değerleri pil tam şarj olmuş düşünülerek hesaplanmıştır.Çalışma veya bekleme sırasındaki güç tüketimi sistemin çalıştırdığı programlara ve ürün özelliklerine bağlı olarak farklılık gösterebilir.Sistem kapatıldığında dahi, tedarik edilmesi durumunda bir daikalık güç tüketir. Güç beslemesini tamamen kesmek için, güç kablosunu elektrik prizinden çıkarın.


Kullanıcı Kılavuzu

Config. Name: R510, RB510, RV510, RD510 Series
R410, RB410, RV410, RD410 Series

Bazı öğeler resimde gösterilenden farklı görünebilir.